W LA MOTO Forum W LA MOTO Forum

Vai indietro   W LA MOTO Forum > AREA FORUM > ENTRA NELL' AREA FORUM > W LA MOTO > MotoCaffè

MotoCaffè
Il piccolo bar dove quotidianamente ci fermiamo con le nostre amate moto per un caffè o quattro chiacchiere tra amici

Rispondi
 
LinkBack Strumenti della discussione Modalità di visualizzazione
  #1 (permalink)  
Vecchio 28-04-2011, 10: 04
L'avatar di tonigno
'O Zumo 'e Furcèll'
 
Registrato dal: Nov 2008
ubicazione: Napoli
Messaggi: 8,293
Angry ecchecc@zzo!!

Il GS è sempre stato piuttosto "vorace" di lampadine anteriori!!

Ma non mi era mai capitato che se ne fulminasse una dopo poco più di un mese dall'installazione!!

Quella che monterò sarà la 4^ lampadina in 26.000 km. e un anno e tre mesi di vita!!



ecchecc@zzo!!

__________________
V Strom 650 ..... KALIMERA! .... la "pulcina" grigio/nera!
Rispondi quotando
  #2 (permalink)  
Vecchio 28-04-2011, 10: 48
baby
 
Registrato dal: Feb 2011
Messaggi: 31
predefinito

E' successo anche a me e dopo aver interpellato l'officina BMW mi ha detto di non utilizzare le lampadine cinesi, ma di utilizzare quelle di marca. Così ho risolto il problema...costano di più ma durano di più.
Rispondi quotando
  #3 (permalink)  
Vecchio 28-04-2011, 11: 01
L'avatar di Gigoz
insalata mista docg
 
Registrato dal: Jun 2009
ubicazione: Sardinia Island
Messaggi: 2,412
predefinito

Invece ad un amico al quale si erano consumate un pò troppo le manopole del Gs, gli hanno detto, dal conce Bmw che questo eccessivo consumo derivava dal fatto che lui non guidava la moto con i guanti Bmw......

Se a me avvessere risposto così..... gli avrei dato una capata in mezzo agli
occhi.....

Sembra una cosa detta quasi come uno scherzo, ma è vera........
__________________
GIGOZ R1200GS
Porceddu Racing Team
Rispondi quotando
  #4 (permalink)  
Vecchio 28-04-2011, 11: 14
baby
 
Registrato dal: Feb 2011
Messaggi: 31
predefinito

In effetti è la stessa risposta ke hanno dato a me. Io il problema l'ho avuto sulla manopola sx, ma oltre ad aver avuto la risposta che hai citato, ha aggiunto: è un problema che la BMW ha riscontrato ma non rientra in garanzia ma come normale pezzo di usura.
Rispondi quotando
  #5 (permalink)  
Vecchio 28-04-2011, 12: 22
L'avatar di tonigno
'O Zumo 'e Furcèll'
 
Registrato dal: Nov 2008
ubicazione: Napoli
Messaggi: 8,293
predefinito

Quote:
Originariamente inviata da Lupo sordo Visualizza il messaggio
E' successo anche a me e dopo aver interpellato l'officina BMW mi ha detto di non utilizzare le lampadine cinesi, ma di utilizzare quelle di marca. Così ho risolto il problema...costano di più ma durano di più.


.... le solite str@nzate delle officine BMW!!
Ho usato tutte le volte lampade Philips a luce bianca!!
__________________
V Strom 650 ..... KALIMERA! .... la "pulcina" grigio/nera!
Rispondi quotando
  #6 (permalink)  
Vecchio 28-04-2011, 14: 44
L'avatar di yurisalvatore
t'futt!!!!
 
Registrato dal: Nov 2008
ubicazione: AVERSA
Messaggi: 2,821
predefinito

non comprerò mai BMW
Rispondi quotando
  #7 (permalink)  
Vecchio 28-04-2011, 16: 23
L'avatar di gipsy
O' Presidente!
 
Registrato dal: Dec 2008
ubicazione: Napoli
Messaggi: 1,102
predefinito

Quote:
Originariamente inviata da tonigno Visualizza il messaggio


.... le solite str@nzate delle officine BMW!!
Ho usato tutte le volte lampade Philips a luce bianca!!
Per forza ! mica possono dire che il faro vibra eccessivamente
__________________
roberto f j r 1300 A
Rispondi quotando
  #8 (permalink)  
Vecchio 28-04-2011, 16: 29
L'avatar di scorpio55itgs
senior
 
Registrato dal: Feb 2009
ubicazione: marano di napoli
Messaggi: 646
bmw

Quote:
Originariamente inviata da Gigoz Visualizza il messaggio
Invece ad un amico al quale si erano consumate un pò troppo le manopole del Gs, gli hanno detto, dal conce Bmw che questo eccessivo consumo derivava dal fatto che lui non guidava la moto con i guanti Bmw......

Se a me avvessere risposto così..... gli avrei dato una capata in mezzo agli
occhi.....

Sembra una cosa detta quasi come uno scherzo, ma è vera........
mi associo a GIGOZ

capata capata capata
Rispondi quotando
  #9 (permalink)  
Vecchio 03-06-2011, 13: 16
L'avatar di tonigno
'O Zumo 'e Furcèll'
 
Registrato dal: Nov 2008
ubicazione: Napoli
Messaggi: 8,293
Angry


E sono 5!!





Questa è durata anche meno di un mese!!



Mv@ff@ncul@@@@@@@@@@@@@@@@!!!
__________________
V Strom 650 ..... KALIMERA! .... la "pulcina" grigio/nera!
Rispondi quotando
  #10 (permalink)  
Vecchio 03-06-2011, 16: 02
L'avatar di DADE65
sibillone
 
Registrato dal: Feb 2009
ubicazione: NAPOLI
Messaggi: 834
predefinito

GIA'.... CI HA ABBANDONATI LUNEDI SERA RIENTRANDO DA SALERNO SENZA AVER FATTO NESSUN PERCORSO ACCIDENTATO...

FIGURIAMOCI SE AVVESSE FATTO UN PO DI "OFF".......




15000 EURINI DIMOTO????????



__________________
versys '07 "BLACK MAMBA" FAZER 600 '02 - HONDA NIGHTHAWK 650


nooooooooooo......il padre della sposa nooooooooo.....
Rispondi quotando
  #11 (permalink)  
Vecchio 04-06-2011, 18: 13
L'avatar di franzz
junior
 
Registrato dal: Dec 2009
ubicazione: napoli
Messaggi: 178
predefinito

io, per ora ne ho cambiata solo una volta , che poi ero in giro in vacanza :-)
Rispondi quotando
Rispondi

Tag
ecchecc@zzo

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo
Salto del forum


Tutti gli orari sono GMT +1. Attualmente sono le 04: 11.


Powered by vBulletin versione 3.7.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.

WLAMOTO.COM Associazione Sportiva Dilettantistica