W LA MOTO Forum W LA MOTO Forum

Vai indietro   W LA MOTO Forum > AREA FORUM > ENTRA NELL' AREA FORUM > FORUM TECNICI > Il Meccanico in Officina

Il Meccanico in Officina

Rispondi
 
LinkBack Strumenti della discussione Modalità di visualizzazione
  #1 (permalink)  
Vecchio 27-10-2010, 16: 29
baby
 
Registrato dal: Sep 2010
Messaggi: 4
predefinito Transalp 700 non parte il motore

Ciao a tutti, ho una transalp 700, dopo circa una settimana sono andato a prendere la moto dal garage, purtroppo ho trovato la batteria a terra. Dopo averla ricaricata ho provato a metterla in moto,a ma purtroppo nonostante la batteria carica la moto non parte più.
Se vi è di aiuto non sento ilò rumore dalla pompa della benzina, potrebbe dipendere da quello?
Circa un mese fà l' indicatore eletronico della benzina ha iniziato a darmi problemi,non vorrei che sia tutto correlato alla pompa.
Qualcuno potrebbe darmi qualche risposta?
La pompa costa più di 500 euro prima di portarla al meccanico vorrei cercare di risolvere da solo il problema!
Un saluto.
Rispondi quotando
  #2 (permalink)  
Vecchio 27-10-2010, 16: 35
L'avatar di Gigoz
insalata mista docg
 
Registrato dal: Jun 2009
ubicazione: Sardinia Island
Messaggi: 2,412
predefinito

Vai sul tasto cerca e scrivi ..... (Transalp 700? una mezza delusione)

è una discussione che ho posato io......... divertiti......
__________________
GIGOZ R1200GS
Porceddu Racing Team
Rispondi quotando
  #3 (permalink)  
Vecchio 27-10-2010, 16: 35
L'avatar di el_conguero
webmunnezz
 
Registrato dal: Nov 2008
ubicazione: Aversa
Messaggi: 7,121
predefinito

ma se fosse la pompa no dovrebe essere in garanzia?
__________________
R1200 GS Adventure Vaccarella - Rafaniello Superstar Marathon Road - e-betella 400 rr
This is my bike. There are many like, but this one is mine. My bike is my best friend. It is my life. I must master it as i must master my life.Without me, my bike is useless. Without my bike, I am useless. I must ride my bike true. I must be faster then my enemy who is trying to get me. I must roost him, before he gets me. I will.

Rispondi quotando
  #4 (permalink)  
Vecchio 27-10-2010, 19: 50
L'avatar di tonigno
'O Zumo 'e Furcèll'
 
Registrato dal: Nov 2008
ubicazione: Napoli
Messaggi: 8,293
predefinito

Quote:
Originariamente inviata da Gigoz Visualizza il messaggio
Vai sul tasto cerca e scrivi ..... (Transalp 700? una mezza delusione)

è una discussione che ho posato io......... divertiti......
.... Diamo una mano al nostro amico...


Transalp 700? una mezza delusione

__________________
V Strom 650 ..... KALIMERA! .... la "pulcina" grigio/nera!
Rispondi quotando
Rispondi

Tag
700, motore, parte, transalp

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo
Salto del forum


Tutti gli orari sono GMT +1. Attualmente sono le 21: 05.


Powered by vBulletin versione 3.7.4
Copyright ©: 2000 - 2020, Jelsoft Enterprises Ltd.

WLAMOTO.COM Associazione Sportiva Dilettantistica